# Table of Contents

**Welcome and Installation**
- Welcome........................................................................................................... 3
- Key Features.................................................................................................... 3
- System Requirements.................................................................................... 4
- Installation....................................................................................................... 5

**Opening and Closing**
- How to Open, Close, Disable, Enable and Exit EmailProtect.......................... 7

**Using EmailProtect**
- The EmailProtect Window............................................................................ 9
- Quarantine Overview.................................................................................... 10
- Viewing Quarantined email.......................................................................... 11
- Viewing Quarantined email Images.............................................................. 12
- Deleting Quarantined email......................................................................... 13
- Inbox History Overview................................................................................ 14
- Blocking Addresses and Words..................................................................... 15
- Adding to the Accepted List......................................................................... 17
- Sending to the Inbox.................................................................................... 18

**Filter Settings**
- Changing Categories.................................................................................... 19
- Blocked Addresses....................................................................................... 20
- Blocked Words............................................................................................ 21
- Safe Addresses............................................................................................ 22
- Safe Words................................................................................................. 23

**Preferences**
- Preference Features.................................................................................... 24
- Password Protection.................................................................................... 26

**Saving and Importing EmailProtect Settings**
- Saving and Importing Settings.................................................................... 28

**Exporting and Importing Address Books**
- Exporting Address Books............................................................................. 29
- Importing Address Books............................................................................ 31

**Working with Your Email Client**
- How EmailProtect Works with Your Email Client................................. 32
- Earthlink...................................................................................................... 33
- Eudora 5.1.................................................................................................... 34
- Netscape 7.................................................................................................. 35
- Outlook 2002.............................................................................................. 36
- Outlook Express 6....................................................................................... 37
- Pegasus 4.02.............................................................................................. 38

**Online Updates**
- Online Updates........................................................................................... 39

**Help**
- Using Help.................................................................................................. 41
- Frequently Asked Questions........................................................................ 42
- Troubleshooting......................................................................................... 43

**Miscellaneous**
- Glossary...................................................................................................... 44
- Customer Support....................................................................................... 44
- Categories................................................................................................. 45
Welcome

Congratulations! You now have the most easily adaptable email filtering software application available today. EmailProtect comes pre-set to protect you from objectionable and inappropriate content. However, we realize that not all users are alike. Each has unique values and needs, which is why we have developed EmailProtect to be flexible enough to work for you.

Several help resources have been produced to specifically provide easy-to-follow instructions for using EmailProtect. ContentWatch wants you to feel confident and fully satisfied in using this program. Your choice to help reduce risk and increase privacy for your family is an important one.

Sources of help:

- The EmailProtect User Guide (PDF format) -- available from the Help menu within EmailProtect:
  - Step-by-step instruction
  - A category list with descriptions
  - Glossary
- Comprehensive, always current, detailed help with step-by-step instruction -- available from the Help menu within EmailProtect and available from our Product Documentation site.
- You can receive prompt and courteous Customer Support by calling 1-800-485-4008 for questions and technical assistance. Customer Support is available Monday through Friday -- 8 a.m. to 5 p.m. Mountain Standard Time. You can also email any time to info@contentwatch.com.

Key Features

- Provides pre-set protection against pornography and spam
- Dozens of filtering categories available
- Protects multiple email accounts automatically
- Supports POP email software
- Captures unwanted email before entering your Inbox
- Sends unwanted email to a Quarantine box instead of your Inbox
- Creates unlimited custom filters
- Downloads filter updates automatically
- Easily adds addresses of your friends and contacts so they will never be blocked
- No complicated account names or server names to type
- Saves settings for convenient backups for use at work and home
System Requirements

- PC or compatible with 133 MHz + processor
- Windows® 98/Me/2000/XP
- 64 MB of RAM
- 15 MB of hard-disk space
- CD-ROM drive
- Color monitor with 800x600 resolution or higher, 16 bit color or higher
- Internet connection
- Internet Explorer 5.0+
Installation

You must have an Internet connection to install EmailProtect. If you have a dial-up connection, you should connect before installing EmailProtect. EmailProtect will be automatically placed in your startup menu and is Enabled.

1. Download EmailProtect from the Internet

2. Double click the EmailProtect icon to be automatically connected to the Internet and complete the Registration and Installation process. If you are not currently connected to the Internet, you will be prompted to do so. Follow the sign on instructions for your particular ISP.

3. The EmailProtect welcome screen appears. Be sure to read the screen carefully and click Next.

4. Read the License Agreement and if you agree, select I accept the agreement and click Next.

5. Enter the registration number that came with your cd or was emailed to you when you purchased the product online or requested a trialware number. Then click Next.
6. If you are satisfied with the default install destination, click **Next**. Otherwise, specify a different destination from the drop-down lists provided, and click **Next**.

7. Review your drive and directory choices, then confirm by clicking **Install**.

8. Even though you are given the option to restart your computer later, it is strongly suggested that you restart immediately to ensure the proper installation of **EmailProtect**.

9. Click **Finish**.
How to Open, Close, Disable, Enable, and Exit EmailProtect

EmailProtect starts up with Windows by default. This provides email protection all the time, in the background, regardless of the email client (program) you use. Because EmailProtect works silently, the only indication that it is running is the active EmailProtect icon from the system tray. The system tray is located at the bottom-right of your screen next to your system clock.

Opening EmailProtect:

Option 1:
1. Right-click EmailProtect from the system tray and select Open from the menu.

Note: When EmailProtect opens, a list of email items will appear in a window where there is a tab called Quarantine. This is a list of email items that have been blocked from your Inbox due to a filter. Clicking each column header will sort email in ascending or descending order with each click. All EmailProtect features are available from the menu bar.

Option 2:
1. Double-click EmailProtect from the system tray.
Closing EmailProtect:

Option 1:
1. Click the “x” at the upper right-hand corner of the window. This will close the window but continue to run program protection.

   **Note:** When the EmailProtect window is closed, protection is still running in the background. There may be times when you will want to temporarily disable EmailProtect or stop it from running completely.

Option 2:
2. Select **File > Close** from the menu bar. This will close the window but continue to run program protection.

Disabling EmailProtect:

1. Right-click **EmailProtect** from the system tray.
2. Click **Enabled** from the menu, and the item will become unchecked.

Enabling EmailProtect:

1. Right-click **EmailProtect** from the system tray.
2. Click **Enabled** from the menu, and the item will become checked.

Exiting EmailProtect:

Option 1:
**EmailProtect** will no longer be accessible from the system tray but will still run full filtering protection.

1. Right-click **EmailProtect** from the system tray.
2. Select **Exit** from the menu.

Option 2:
1. If the **EmailProtect** window is open and displayed on your screen, select **File > Exit** from the menu bar.

Disabling and Exiting EmailProtect:

To completely disable EmailProtect and remove accessibility from the system tray, you must follow the steps below in the given order.

1. Right-click **EmailProtect** from the system tray.
2. Click **Enabled** from the menu, and the item will become unchecked.
3. Right-click **EmailProtect** from the system tray.
4. Select **Exit** from the menu.

**Important:** Protection will no longer be provided. Disabling and Exiting EmailProtect will completely stop program protection and remove the EmailProtect icon from the system tray. You will have to select **Start > Programs > EmailProtect > EmailProtect** to start program protection and display the EmailProtect icon in the system tray.
The EmailProtect Window

Title Bar -- Where the application name resides.

Minimize, Maximize/Restore, and Close -- Clicking Minimize closes the EmailProtect window. Clicking Maximize sizes the window to full screen, clicking Restore (the maximize button changed to two small squares) returns the window to the previous size, and Close will close the program window but keep EmailProtect running protection in the background.

Menu Bar -- The menu bar contains menus (File, Edit, Actions, View, and Help) with different options and actions.

Toolbar -- Action buttons that perform a specific action or will display a window with options or settings.

Quarantine -- This is a list of email items that have been blocked as a result of filtering.

Inbox History -- This is a list of email items that arrived in your Inbox unfiltered.

Status Bar -- Displays program information, such as the number of items in the Quarantine list.
Quarantine Overview

**Quarantine** is a list of email items that have been blocked as a result of filtering. These items are not deleted automatically to prevent losing email items that may be wanted, but were blocked by a filter. You will always have the ability to evaluate an email. Please check your **Quarantine** box frequently to review email that may be wanted or added to the **Accepted Addresses** list or moved to your Inbox.
Viewing Quarantined Email

One of the most unpleasant experiences of some email is the display of objectionable images. EmailProtect allows you to view HTML-type email safely, without the images. To view Quarantined email, use the following steps:

1. Double-click EmailProtect from the system tray to open the program if necessary. Choose one of the following options for viewing:
   - Double-click the Quarantine item you want to view.
   - Select an email item and choose Actions > View Email from the menu bar.
   - Right-click the email item to view and select View Email from the shortcut menu.
   
   **Note:** You can now inspect any viewed email item to Accept, Send to Inbox or Delete.
Viewing Quarantined Images

There may be times when you need to view images within a Quarantined email. Follow the steps below:

1. Double-click **EmailProtect** from the system tray.
2. Double-click the email message to review from the Quarantine list.
3. Check the box **Show Email Images**.

   **Note:** To no longer view email images, uncheck **Show Email Images** while an email message is open.
Deleting Quarantined Email

One advantage of EmailProtect is the ability to delete Quarantined email automatically with a Preference setting. You are not required to delete manually, but may if you choose.

**Manual delete:**

1. Double-click EmailProtect from the system tray.
2. Select the email message to delete.
3. Click Delete from the toolbar or press Delete on your keyboard. You can also select Actions > Delete Email from the menu bar.

   **Note:** You can select all email items to be deleted by selecting Edit > Select All from the menu bar, or select and deselect individual email items by pressing Ctrl and selecting each email as needed. You can also select a group by selecting the first email in a group and while pressing Shift, select the last email in a group, then click Delete.

**Autodelete:**

1. Double-click EmailProtect from the system tray.
2. Click Preferences from the toolbar or select Tools > Preferences from the menu bar.
3. Observe the Preferences window. The default for Autodelete Quarantined email is 7 days. You can change the number of days by selecting and typing the number of days before the email is deleted. It is not recommended to set to zero as this will delete all Quarantined email immediately.

   All Quarantined email will be deleted automatically in the number of days specified from the date it was received.

   It is not recommended to set Autodelete to zero as this will continually delete all Quarantined email.

4. Click OK to save changes and close the window.

   **Note:** Clicking Apply will save changes but keep the window open. Clicking Cancel will close the window, but will not save changes.
Inbox History Overview

Reviewing Inbox History:

Inbox History is a recent list of email that has made it past EmailProtect to your Inbox. In this list, you may see some information in the Reason Accepted column. This will display if you have created an Accepted Address or an Accepted Word that applied to that email. For example, if you have added a friend’s address, their address would be shown. If there is no information in this column, it means that there was simply no reason to block the email.
If you see an address you expect to receive from regularly, you may want to click Accept, to add them to your Accepted Addresses. If you see an address you want blocked, you may want to click Block, to add then to your Blocked Addresses. If you select one or more email items from this list, you can create a new rule for multiple items at once. No typing is necessary.
Blocking Addresses and Words

Overview:
When an email arrives in your Inbox, you may find you want to block further email from the sender. EmailProtect allows you to block addresses from the **Inbox History** tab. Select one or more items, and click Block. If one item is selected, the email information of the sender is automatically filled in for you. If several items are selected, the screen will indicate how many items. This allows you to block many emails at once, instead of one at a time. In addition, you may add words that you want to block in the future. However, Accepted addresses and words always override blocked Addresses and words.

There are three levels of Address filtering:
While you may select items to automatically enter addresses, you may also manually type in addresses.

- **Address** -- Blocking an email address is done on an individual account level, such as **sam@mysite.com** is the most common type of address.

- **Domain** -- Blocking an email domain is done on a site level, which will block many more addresses. **For example:** The bold part of (sam@mysite.com) is showing the domain of the address. All addresses from **mysite.com** would be blocked. This is useful if a particular site sends email repeatedly where the address account name keeps changing. **For example:** If the email addresses were **offer37@mysite.com** or **offer415@mysite.com**, both would be blocked.

- **Sender’s IP (Advanced Users Only)** -- You may block an email server on a web server level. A web server, usually described by its **IP address** (10.5.10.2), can easily hold dozens of websites. Because some of those sites may be places you do want email from, this option should only be used with great care. This level of filtering is most helpful when blocking pornography, because web hosts tend to place adult sites on different servers than non-adult sites. Advanced users may enter regular expressions for more advanced server blocking.
Word Filtering:

Most truly objectionable words are already built into EmailProtect. You do not need to manually enter all the bad words you can think of. For example, the Adult Category controls many objectionable or spammy words, such as “viagra”. These words are not displayed, so you will not have to see them. Consider that words can be part of an image, or manipulated in HTML, to get past email filters. In this case, adding a word to block would not work. However, EmailProtect automatically looks for suspicious images, and tricks spammers use to disguise words.

Words or phrases may be entered for filtering email. By checking an item such as Subject, Body and Attachments, Sender Name, or All, and typing in specific text, EmailProtect will look for those specific conditions and if those conditions are found, the email is sent to Quarantine. The text box has a 256-character limit for each rule. There is no restriction on the number of rules created. Conditions available from the drop-down list are:

- **Contains** -- If the Subject, Body and Attachments, Sender Name, or All of an email contains the text you have typed in. Contains is the default setting.
- **Starts With** -- If the Subject, Body and Attachments, Sender Name, or All of an email start with the text you have typed in.
- **Ends With** -- If the Subject, Body and Attachments, Sender Name, or All of an email end with the text you have typed in.
- **Equals** -- If the Subject, Body and Attachments, Sender Name, or All of an email are equal to the text you have typed in.

Blocking an Address or Word:

1. Double-click EmailProtect from the system tray.
2. Select an email entry from the Inbox History.
3. Click Block from the toolbar.
4. Select a sender’s address or type words that want to be blocked.
5. Click OK to save changes and close the window.

Accepting an Address or Word:

1. Double-click EmailProtect from the system tray.
2. Select an email item from the Quarantine list or Inbox History.
3. Click Accept from the toolbar.
4. Click OK to save changes and close the window.
Adding to the Accepted List

This works exactly the same as Adding Blocked Addresses and Words, except EmailProtect never blocks email items you accept. For example: You may always want to receive email items from your boss or your friends. There is not a limit on the number of addresses or words you are allowed to create. Accepted addresses and words always override blocked Addresses and words.

There are three levels of Address filtering:

While you may select items to automatically enter addresses, you may also manually type in addresses.

- **Address** -- Allowing an email address is done on an individual account level, such as sam@mysite.com is the most common type of address.

- **Domain** -- Allowing an email domain is done on a site level, which will allow many more addresses. For example: The bold part of (sam@mysite.com) is showing the domain of the address. All addresses from mysite.com would be allowed. This is useful if a particular site sends email repeatedly where the address account name keeps changing. For example: If the email addresses were offer37@mysite.com or offer415@mysite.com, both would be allowed.

- **Sender’s IP (Advanced Users Only)** -- You may block an email server on a web server level. A web server, usually described by its IP address (10.5.10.2), can easily hold dozens of websites. Because some of those sites may be places you do want email from, this option should only be used with great care. This level of filtering is most helpful when blocking pornography, because web hosts tend to place adult sites on different servers than non-adult sites. Advanced users may enter regular expressions for more advanced server blocking.
Sending to the Inbox

There may be a time that an email will be filtered and sent to Quarantine, but you want to keep it. You can send this email to its original destination (your Inbox). Be sure to review your Quarantine list from time to time for email items you may possibly want to keep.

1. Double-click EmailProtect from the system tray.
2. Select an email item from the Quarantine list.
3. Click Send to Inbox from the toolbar to move the email item from Quarantine to your Inbox.
4. You may be prompted to add the sender to your Accepted Addresses. This will prevent future blocking of the sender. Although recommended, this prompt may be turned off in Preferences.

5. Go to your Inbox and click Send/Receive.

Note: If you send a Quarantined email to the Inbox, the Reason Blocked column will change to say “Send To Inbox – Waiting for Send/Receive to deliver.” Once delivered, the item will soon disappear from your Quarantined items.
Changing Categories

This is a list of pre-defined filters based on a number of categories representing email content. By default, **Adult/Mature**, **Financial/Stocks**, and **Pornography** categories are checked to be filtered by **EmailProtect**. To filter/block a category, simply check it. Email blocked by category will be displayed in the Quarantine box; the Reason column will display “spam category.” Categories do not control general spam format filtering. Email that is blocked for “spam format” have basic tricks or content a normal email would not have. These categories will automatically update themselves through your Internet connection. Click here for a complete list of categories and definitions.

1. Double-click **EmailProtect** from the system tray.
2. Click **My Filters** from the toolbar.
3. The **Categories** tab will be displayed.
4. Check all categories of content you would like filtered and therefore blocked. You can return to **Default Filters** to change which categories are filtered or unfiltered. Simply check or uncheck categories as needed. To check or uncheck all, click the top checkbox. Remember, **Adult/Mature**, **Financial/Stocks**, and **Pornography** are checked by default.
5. Click **OK** to save changes and close the window.

**Note:** Clicking **Restore Defaults** will return categories filtered to Adult/Mature, Financial/Stocks, and Pornography. This will not affect your **Addresses** and **Words**.
Blocked Addresses

Each time you add a Blocked Address, it is added to your list. There is no limit to the number of addresses that can be added, so it is possible for this list to get quite large. Any address you create can be temporarily disabled by unchecking it. You can also Add, Edit, or Delete addresses from this tab. Addresses in Safe Addresses will always override items in Blocked Addresses.

1. Double-click EmailProtect from the system tray.
2. Click Filter Settings from the toolbar.
3. Select the Blocked Addresses tab.
4. Change or create new addresses.
5. You can choose from other options on the toolbar such as:
   - **Add** -- Clicking Add from the toolbar will display the Block window.
   - **Edit** -- Clicking Edit from the toolbar will allow you to edit an address directly from this list.
   - **Delete** -- Clicking Delete from the toolbar will delete the selected address from the list. Deleting is permanent and cannot be undone.
6. Click OK to save changes and close the window.
Blocked Words

Each time you block a Word, that rule is added to a list in Blocked Words. There is no limit to the number of words that can be added so it is possible for this list to get quite large. Any word you create can be temporarily disabled by unchecking it. You can also Add, Edit, or Delete words from this tab. Words in Safe Words will always override words in Blocked Words.

1. Double-click EmailProtect from the system tray.
2. Click Filter from the toolbar.
3. Select the Blocked Words tab.
4. Change or create new addresses.
5. You can choose other options from the toolbar such as:
   - Add -- Clicking Add from the toolbar will display the Block window.
   - Edit -- Clicking Edit from the toolbar will allow you to edit an address directly from this list.
   - Delete -- Clicking Delete from the toolbar will delete the selected address from the list. Deleting is permanent and cannot be undone.
6. Click OK to save changes and close the window.
Safe Addresses

Each time you accept an Address, it is added to a list in Safe Addresses. There is no limit to the number of addresses that can be added so it is possible for this list to get quite large. Any address you create can be temporarily disabled by unchecking it. You can also Add, Edit, or Delete addresses from this tab. Addresses in Safe Addresses will always override addresses in Blocked Addresses.

1. Double-click EmailProtect from the system tray.
2. Click My Filters from the toolbar.
3. Select the Safe Addresses tab.
4. Change or create new addresses.
5. You can choose from other options on the toolbar such as:
   - Add -- Clicking Add from the toolbar will display the Accept window.
   - Edit -- Clicking Edit from the toolbar will allow you to edit an address directly from this list.
   - Delete -- Clicking Delete from the toolbar will delete the selected address from the list. Deleting is permanent and cannot be undone.
6. Click OK to save changes and close the window.
Safe Words

Each time you accept a Word, it is added to a list in Safe Words. There is no limit to the number of words that can be added so it is possible for this list to get quite large. Any word you create can be temporarily disabled by unchecking it. You can also Add, Edit, or Delete words from this tab. Words in Safe Words will always override words in Blocked Words.

1. Double-click EmailProtect from the system tray.
2. Click My Filters from the toolbar.
3. Select the Safe Words tab.
4. Change or create new addresses.
5. You can choose other options from the toolbar such as:
   • Add -- Clicking Add from the toolbar will display the Accept window.
   • Edit -- Clicking Edit from the toolbar will allow you to edit from this list.
   • Delete -- Clicking Delete from the toolbar will delete the selected word from the list. Deleting is permanent and cannot be undone.
6. Click OK to save changes and close the window.
Preference Features

Preference features can be changed by the click of a button. Checking and unchecking the options shown below will customize EmailProtect for you and your family. Each option is defined below:

Features:

- **Run this Program when Windows starts** -- Each time you start your computer, EmailProtect will launch automatically for you for worry-free protection.
- **Show Splash at program start** -- A program image that flashes when your computer first starts up to remind you that EmailProtect is enabled and running.
- **Show Balloon Hints** -- Shows popup descriptions of program features.
- **Password Required** -- Requires a password when accessing EmailProtect, My Filters or Preferences. A password would also be required in order to disable EmailProtect. Passwords are case sensitive, with a maximum of 40 alphanumeric characters.
Quarantine Preferences:

- **Automatically delete Quarantine 7 days after receipt** -- The default setting for Autodelete is 7 days, which means that each time an email turns 7 days old, it is deleted from the Quarantine box. You can turn this option on or off by checking (or unchecking) the check box. It is not recommended to set this option to zero days since email would then be immediately deleted without the option of review.

- **Show popup when new email is blocked** -- A popup notification appears in the lower right corner of your screen when new email is blocked. You may disable this feature by unchecking the Preference item. This preference does not control the alert email you receive in the Inbox of your email software. To remove the EmailProtect alert emails, create a delete rule from your email software. Step-by-step instructions for your particular email software are available in Help.

- **Prompt for Accepted Address after Send To Inbox** -- By clicking Send To Inbox, you will receive a prompt to create an Accepted Rule.

- **Block all except Accepted Addresses or Accepted Words** -- This creates a global Block Address list. All email destined for your Inbox will be blocked unless listed in Accepted Addresses or Accepted Words. Checking will not erase any of your existing Block Addresses and Words, but will disable them from editing in My Filters. Unchecking will cause all your Blocked Addresses to behave normally.

Accepted Email Preferences:

- **Automatically delete Quarantine 7 days after receipt** -- The default setting for Autodelete is 7 days, which means that each time an email turns 7 days old, it is deleted from the Quarantine box. You can turn this option on or off by checking (or unchecking) the check box. It is not recommended to set this option to zero days since email would then be immediately deleted without the option of review.

- **Show Inbox History Items already in an Accepted Address or Accepted Words** -- All items in Inbox History are shown by default. Uncheck to hide items where you have already created an Accepted Address or Word.

Accessing and changing Preference features:

1. Double-click EmailProtect from the system tray.
2. Click Preferences from the toolbar.
3. Check or uncheck Preference Features accordingly.
4. Click OK to save changes and close the window.
Password Protection

Passwords are used to restrict access to EmailProtect settings. However, all users can Block or Accept, without requiring a password. If a password is entered once, EmailProtect will not request it again unless you log off, shut down, or reboot your computer. Passwords are case-sensitive and have a 40-alphanumeric character limit. The default for EmailProtect is not to require a password. Requiring a password will also prevent others from disabling EmailProtect. Follow the steps below:

1. Double-click EmailProtect from your system tray.
2. Click Preferences from the toolbar.
3. Observe the General Preferences section of the Preferences window.
4. Check Password Required.
5. Observe the Password window.
6. Enter a password in the Password text box.
7. Press tab and type the same password in the text box under Confirm Password:
8. Click OK to save the password and close the window.
Changing a password:

1. Double-click **EmailProtect** from your system tray.
2. Click **Preferences** from the toolbar.
3. Observe the **General Preferences** section of the **Preferences** window.
4. Click **Edit Password**.

![Password dialog box](Image)

5. Enter a password in the **Password** text box.
6. Press tab and type the same password in the text box under **Confirm Password**:
7. Click **OK** to save the password and close the window.
Saving and Importing Settings

**Saving EmailProtect settings:**

It is possible to save EmailProtect settings as an external file. This allows you to make a backup of EmailProtect settings just in case your computer breaks down or for some other reason. Typically, these files will easily fit onto a floppy disk. EmailProtect setting files can be emailed, shared, or transferred if you buy a new computer. You can save settings anywhere on your hard drive, zip drive, etc. and even update them for use at work and home.

**Saving EmailProtect settings for backup:**

1. Double-click EmailProtect from the system tray to open the program.
2. Insert a 3-1/2 Floppy disk into drive (A:).
3. Select File > Save Settings from the menu bar.
4. Navigate to (A:).
   The file name is EPSettings. No need to change it. The file type is Filter Setting File. No need to change it.
5. Click Save or press Enter. Your EmailProtect settings are now saved on disc for backup.

**Note:** You can even email a copy of your EmailProtect settings to yourself or to another email address for safekeeping.

**Importing EmailProtect settings from backup:**

1. Double-click EmailProtect from the system tray to open Quarantine.
2. Make sure the backup floppy disc containing your EmailProtect settings is inserted into (A:).
3. Select File > Import Settings from the menu bar.
4. Navigate to (A:).
5. Double-click EPSettings.dat.
6. Select to Append or Replace your current settings
7. The file will be copied to the common directory for EmailProtect.

**Note:** Append allows you to add new rules to your existing ones, and does not change your Preferences. Replace will overwrite all your rules and Preferences.
Exporting Address Books

First, you have to export your address book from the email program you are currently using in order to Import your address book into EmailProtect. EmailProtect has included some of the more familiar programs with step-by-step instructions below. Locate the email program you are currently using and follow the Export instructions. After Exporting your email address book successfully, you will be ready to Import.

Eudora 5.1:
1. Open Eudora and select Tools > Address Book from the menu bar.
2. Select File > Save As from the menu bar.
3. Select the location and directory you would like to save the file to.
4. Enter a file name such as My Address Book.
5. Select CSV Files (*.csv) as the file type.
6. Click Save. You are now ready to Import.

Netscape:
1. Open Netscape and select Window > Address Book from the menu bar.
2. Select the Address Book you want to export.
3. Select Tools > Export from the menu bar.
4. Select the location and directory you would like to save the file to.
5. Enter a file name such as My Address Book.csv. Be sure to include the .csv file extension.
6. Select CSV Files (*.csv) as the file type.
7. Click Save. You are now ready to Import.

Outlook 2002:
1. Open Outlook 2002 and select File > Import and Export from the menu bar.
2. From the Import and Export Wizard, select Export to a file, and click Next.
3. Under Create a file of type: select Comma Separated Values (DOS), and click Next.
4. Under Select folder to export from: select Contacts, and click Next.
5. Select the location and directory you would like to save the file to.
6. Enter a file name such as My Address Book and click Next.
7. Click Finish. You are now ready to Import.
Outlook Express 6:
1. Open Outlook Express and select Tools > Address Book from the menu bar.
2. Observe the Address Book window. Select File > Export > Other Address Book from the menu bar.
3. Observe the Address Book Export Tool window. Select Text File (Comma Separated Values) and click Export.
4. Select the location and directory you would like to save the file to.
5. Enter a file name such as My Address Book and click Next.
6. From the Select the fields you wish to export: window, check the items you would like exported. Name and Email Address are the minimum recommended.
7. Click Finish. You are now ready to Import.

Pegasus 4-02:
1. Select Addresses > Address books.
2. Select the address book you want to export from the Addressbooks and distribution list.
3. Leave this window open.
4. Select Addressbook > Export to tab-delimited file from the menu bar.
5. Select all addresses to import (select the first address in your list and then while pressing the Shift key, select the last address in your list).
6. Browse to the location you would like to save your address book file from Export to which file?
7. Type a file name such as My Address Book.tab (make sure to add a .tab file extension). Without the .tab extension, the import cannot be read.
8. Click Save. You are now ready to Import.
Importing Address Books

First, you have to Export your address book from the email program you are currently using in order to Import your address book into EmailProtect. If you have not Exported your address book, please do so now. Click here for step-by-step instructions on Exporting. You are now ready to Import.

Importing:

1. Double-click EmailProtect from the system tray to open Quarantine.
2. Select File > Import Address Book from the menu bar.
3. Locate and double-click the CSV Files (*.csv) file you created when Exporting your Address Book.
4. You will receive a prompt that Importing has been completed successfully. Your Address Book addresses have been saved in My Filters under Safe Addresses.
5. Click Close.

Checking your Import:

1. Right-click EmailProtect from the system tray and select My Filters.
2. Select the Safe Addresses tab.
3. Scroll to observe your Address Book addresses saved to the list.
How EmailProtect Works with Your Email Client

Compatibility:

EmailProtect is automatically compatible with any POP-based email software. Its features have been designed to be independent of your email software. Although integration is often desired, it can be at the cost of instability and incompatibility with various versions of software. EmailProtect is widely compatible with most popular email software. In most cases, EmailProtect should still continue its protection normally, even if your email software is upgraded.

Setting up a POP account:

- Webmail Clients -- POP accounts can be created in some Webmail Clients such as: Yahoo!. Please refer to the Yahoo website and perform a search on Setting up a Yahoo email account.
- Email Clients -- POP accounts can be created in some Email Clients
  - Earthlink
  - Eudora
  - Netscape
  - Outlook
  - Outlook Express
  - Pegasus

What to expect:

All EmailProtect commands are available by right-clicking EmailProtect from the system tray.

The first time you receive an email that is diverted to Quarantine, you will see two things:

1. A Popup Alert Notification (optional)
2. An email with an alert and reason for Quarantine

While many users want to know that EmailProtect is working in the background, some users may not want to see an email with an alert. This email includes a link to Product Documentation and step-by-step instructions for popular POP-based email software which shows how to create a local rule to filter out these email alerts.
Earthlink

Setting up a POP account:
Before you begin, you will need the following information:

- Names of the incoming and outgoing servers (can be the same)
- User name
- Your email address
- Your password

How to:
1. Select Tools > Settings from the menu bar
2. Click the Accounts tab.
3. Your Earthlink POP account should already be listed. If not continue on.
4. Select New.
5. Enter Account name, etc.: 
6. Make sure the incoming mail server is set to POP3.
7. Enter your Incoming mail server (pop.earthlink.net).
8. Enter your Outgoing mail server (smtp.earthlink.net).
9. Click OK.
10. Click OK.

Setting a rule for Earthlink to delete EmailProtect alert messages:
1. Select Tools > Edit Filters from the menu bar.
2. Click Add.
3. Make sure If the From field contains the following text is checked, and that EmailProtect Alert is displayed.
4. Click Next.
5. Click Close.
Eudora 5.1

Setting up a POP account:
Before you begin, you will need the following information:

- Names of the incoming and outgoing servers (can be the same)
- User name
- Your email address
- Your password

How to:
11. Select the Personality tab and click **Personalities** (the one with profile faces) at the left side of the window, about two-thirds of the way down.
12. Right-click in the window and select **New** from the shortcut menu.
13. From the **New Account Wizard**, select **Create a brand new email account**.
14. Click **Next**.
15. Enter your **Personality Name**.
16. Click **Next**.
17. Enter **Your Name**.
18. Click **Next**.
19. Enter your **Email Address**.
20. Click **Next**.
21. Enter your **Login Name**.
22. Click **Next**.
23. Enter the name of your **Incoming Server**.
24. Make sure that the **POP** server type is selected.
25. Click **Next**.
26. Enter the name of your **Outgoing Server**.
27. Click **Next**.
28. Click **Finish**.

Setting a rule for Eudora to delete EmailProtect alert messages:
6. Right-click the message you want to base a rule on (in this case, the email from Quarantine).
7. Select **Make Filter** from the shortcut menu.
8. From the **Make Filter** window, make sure that conditions **Incoming** and **Manual** are checked, and that **From** is selected. **Quarantine** should appear in the **Contains** field.
9. Under the **Action** section, select **Delete Message (Transfer to Trash)**.
10. Click **Create Filter**.
Netscape 7

Setting up a POP account:
Before you begin, you will need the following information:

- Names of incoming and outgoing servers (can be the same)
- User name
- Your email Address
- Your password

How to:
1. Select "Edit > Mail & Newsgroups Account Settings" from the menu bar.
2. Click "Add Account."
3. Select "Email account."
4. Click "Next."
5. Type your name in the text box for "Your Name."
6. Type your email address in the text box for "Email Address."
7. Click "Next."
8. Select "POP" as the Incoming Server.
9. Type your "Incoming POP" server name in the text box for "Incoming Server."
10. Type your "Outgoing POP" server name in the text box for "Outgoing SMTP server."
11. Click "Next."
12. Type your email address in the text box for "User Name."
13. Click "Next."
14. Type your email address in the text box for "Account Name."
15. Click "Next."
16. Click "Finish."

Setting a rule for Netscape to delete EmailProtect alert messages:
1. Select the message from a specific sender (in this case, the email from Quarantine).
2. Select "Message > Create Filter From Message" from the menu bar.
3. Type "Quarantine" for the filter name in the Filter Rules window.
4. Make sure "Match any of the following" is selected, and that "Sender is Quarantined" is displayed.
5. Under "Perform this action", change the selection from "Move to folder" to "Delete the message."
6. Click "OK."
7. Click "OK" again.
Outlook 2002

Setting up a POP account:
Before you begin, you will need the following information:

- Name of incoming and outgoing servers (can be the same)
- User name
- Your email address
- Your password

How to:
1. Select **Tools > Email Accounts** from the menu bar.
2. Select **Add a new e-mail account**.
3. Click **Next**.
4. Select **POP3** as the email server.
5. Click **Next**.
6. Enter the following information:
   - **Your name**: Your full name
   - **E-mail Address**: you @yourdomain.com
   - **User Name**: Identifying you the user
   - **Password**: Your password
   - **Incoming mail server (POP3)**: mail.yourdomain.com
   - **Outgoing mail server (SMTP)**: smtp.yourisp.com
   - Unless your ISP has indicated that your service uses **Secure Password Authentication (SPA)**, do not check **Log on using Secure Password Authentication (SPA)**.
7. Click **Test Account Settings** to make sure your settings are valid.
8. Click **Next**.
9. Click **Finish**.

Setting a rule for Outlook to delete EmailProtect alert messages:
1. Right-click the message you want to base a rule on (in this case, the email from Quarantine).
2. Select **Create Rule** from the shortcut menu.
3. Select a condition from **Quarantine**.
4. Click **Next**.
5. Under **What do you want to do with the message?**, select **Delete it**.
6. Click **Next**.
7. Click **Next** from **Add any exceptions (if necessary)**: page.
8. Edit the name of the rule for the Quarantine message.
9. Make sure **Turn on this rule** is checked and click **Finish**.
Outlook Express 6

Setting up a POP account:
Before you begin you will need the following information:

- Name of incoming and outgoing servers (can be the same)
- User name
- Your email address
- Your password

How to:
1. Select **Tools > Accounts** from the menu bar.
2. Click **Add** located on the right.
3. Select **Mail** from the menu.
4. Enter **Display name:**
5. Click **Next**.
6. Enter your **Email address:**
7. Click **Next**.
8. Make sure the incoming mail server is set to **POP3**.
9. Enter your **Incoming mail server** (mail.yourdomain.com).
10. Enter your **Outgoing mail server** (smtp.yourisp.com).
11. Click **Next**.
12. Enter your **Account name** and **Password**.
13. Unless your ISP has indicated that your service uses **Secure Password Authentication (SPA)**, do not check **Log on using Secure Password Authentication (SPA)**.
14. Select **Next**.
15. Click **Finish**.

Setting a rule for Outlook Express to delete EmailProtect alert messages:
1. Select the message you want to base a rule on (in this case, the email from Quarantine).
2. Select **Message > Create Rule From Message** from the menu bar.
3. Under 1. **Select the conditions for your rule:** make sure **Where the From line contains people** is checked.
4. Under 2. **Select the Actions for your rule:** check **Delete it**.
5. **Number 3** is a description of your rule. No need to make changes.
6. Under 4. **Name of the rule:** select and type a rule name.
7. Click **OK**.
Pegasus 4.02

Setting up a POP account:
Before you begin, you will need the following information:

- Name of incoming and outgoing servers (can be the same)
- User name
- Your email address
- Your password

How to:
1. Select **File > Network configuration** from the menu bar.
2. Select the **General** tab and complete the following information.
   - **My Internet e-mail address is:** you@yourdomain.com
   - **Receiving (POP3):** General settings for receiving via POP3
     - **POP3 host:** mail.yourdomain.com
     - **User name:** you
     - **Password:** your password
   - **Sending (SMTP):** General settings for sending mail via SMTP
     - **SMTP host:** smtp.yourisp.com
     - **Connect to SMTP server on TCP/IP port:** 25
3. Click **OK**.

Setting a rule for Pegasus to delete EmailProtect alert messages:
1. Select the message you want to base a rule on (in this case, the email from Quarantine).
2. Select **Tools > Mail filtering rules > Edit new mail filtering rules > Rules applied when folder is opened**
3. Click **Add Rule**.
4. Select **Headers**.
5. For **If any of these headers**, check **Subject**.
6. For **Contains this text**, type **Quarantine**
7. For **Then do this: Action**: select **Delete**.
8. Click **OK**.
9. Click **Save**.
10. Close the window.
Online Updates

Revisions to the categories listed in Default Filters are updated automatically, because the updates are extremely small in size and do not take any time at all to download. However, an update for EmailProtect may be required in the future. Software updates for EmailProtect may be larger in size.

You can check for EmailProtect Updates anytime by clicking on the Online Updates button on the Quarantine Toolbar.

EmailProtect will automatically open the ContentWatch Updater utility.

If there is an update available, select the product name and click the Download Updates button.

1. Once the update has been downloaded, click the Install Updates button.
2. After the update has been installed, you will be asked to restart your computer for the changes to take effect.
Updater Preferences:
You may also change the preferences of the updater so it will automatically look for and install updates when they are available.

1. Select **Preferences > Change Preferences** from the menu bar.
2. Make any changes and click **OK** or **Apply** to save the changes or **Cancel** to close the window without saving any changes.

3. When an update is automatically installed, it will display a notification window above the system tray. **Restart the computer** for the changes to take effect.
Using Help

1. Double-click EmailProtect from the system tray to open the program.
2. Select Help > HTML Help from the menu bar.
3. HTML help files are accessed and opened from the ContentWatch Product Documentation site.
4. Locate and double-click EmailProtect Help.
5. Double-click a topic from the Contents tab.
   OR

Using the Index tab:
1. Select the Index tab from the EmailProtect Help window.
2. Type in a keyword.
3. Select a topic from the alphabetical list.
4. Click Display or just double-click the desired topic.

Using the Search tab:
1. Select the Search tab from the EmailProtect Help window.
2. Type in a keyword that will generate a list of possible uses and spellings of that keyword.
3. Click List Topics.
4. Select a topic under Select Topic to display:
5. Click Display or double-click the topic to display help.
Frequently Asked Questions

What is the Quarantine tab?
Quarantine is a “safe area” where you can view the sender and subject lines of unwanted email messages. If you wish to view the email in Quarantine, you can choose to view it with or without images. This protects you from unintentionally viewing explicit images in your email.

Will EmailProtect work with my email client?
EmailProtect works with most POP3 email clients, including Outlook, Outlook Express, Eudora, Pegasus, IncrediMail, PocoMail, Netscape Communicator, Earthlink and others. Even better—a single copy of EmailProtect protects ALL supported email clients on the same computer.

Does EmailProtect support AOL, Juno or other Webmail?
Sorry, but AOL and Juno use private, proprietary email systems. Webmail is based on standard HTML. For example, if an AOL software change occurred, unknown to ContentWatch, then EmailProtect would simply stop working for our customers using these services. This is why we support POP3, as it is an open, standard protocol.

What do you mean when you say EmailProtect supports “unlimited accounts”?
This means that we filter all POP accounts and users on the one computer where EmailProtect is installed. One user license covers all email traffic on that computer. Some of our competitors have a limit in their software. They can only handle so many POP accounts per computer, because they log into your account. EmailProtect doesn’t log into any accounts, so there is no limit.

Will EmailProtect work with my Exchange Server?
Only if configured for POP3. EmailProtect does not install on Exchange Server itself, but works with email client software that connects to it, like Outlook. Microsoft Exchange addresses can be configured for POP3 access, with clear text logins allowed. Check with your system administrator.

Can I install EmailProtect on my email server, so it can work with all the clients?
Sorry, but EmailProtect is designed for the client only, so the individual user can decide what email is desired. In order to support many clients with similar settings, purchase a license for each client. Create the desired settings and save them to a file. For each installation, simply import the saved settings file to that client.

Is EmailProtect available for the Mac?
Sorry, no. Our software does not currently support the MAC.

Does EmailProtect support IMAP?
Sorry, not currently.

EmailProtect – Setup

How do I set up my Yahoo account to work with EmailProtect?
You can signup for a POP mail account through Yahoo and access your Yahoo mail through a POP3 mail client. This will allow you to use EmailProtect with a Yahoo email account. For more information, visit: http://help.yahoo.com/help/us/mail/pop/.

Does EmailProtect allow me to block anyone who is NOT in my email address book or that I have not sent a message to?
Yes, you can block everyone unknown. Import your address book, which will place everyone you know in Accepted Addresses. Then go to Preferences, and check Block all email except Accepted Addresses and Accepted Words.
Troubleshooting

I created a Block Address, but it didn’t work. Why did EmailProtect let the email through to my Inbox?
Go to Inbox History, and find the email item. Look at the Reason Accepted column, and it will tell you if an Accepted Address or Word overrode the Block Address. Remember, Accepted addresses or words ALWAYS override Block Addresses.

I have selected a category to Block, but it doesn’t always work. What happened?
Go to Inbox History, and find the email item. Look at the Reason Accepted column, and it will tell you if an Accepted Address or Word overrode the Block Address. In some cases, there may be no reason. Although EmailProtect tries to get all unwanted email, it is very difficult to get 100%. This problem is similar to anti-virus software. As filtering technology improves, there are those that will try to find new ways to get past it. This will always be an ongoing issue, which is one reason why we will have periodic updates available. Until then, simply block the address or word. In addition, remember that Accepted addresses or words ALWAYS override Block Addresses.

Why do I not receive any emails at all?
While we have tested with the major POP3 email servers, yours could be a little different. Also, if you have firewall or ant-virus software, you may have settings that might need to be adjusted. Please call Customer Service at 1.800.485.4008, so that we can help you.

Why do I have words and buttons cut off on the screen?
This can occur when using large fonts. Please change to normal fonts from the Windows Control Panel.

When EmailProtect traps an email that I want to keep, clicking on Send to Inbox just causes it to sit in Quarantine. It does not appear in my Inbox. Where is it?
When you click Send to Inbox, the email is marked for delivery to your Inbox. Simply click Send/Receive from your email client, and the email will appear in your Inbox.

EmailProtect has given me an error: ‘Cwengine has caused an error in CSLSP.dll’. What does that mean?
This can occur when MacAfee Anti-Virus has email scanning turned on. Please turn this off. A fix for this incompatibility will be available soon.

Why can’t I import my address book?
We support all the major POP3 email clients, but yours may not be compatible with EmailProtect. Export your address book as a CSV or comma-delimited type.

I get an error with Outlook Express “MSIMN.Exe - Application error.” Why is that?
This is a Microsoft problem with Outlook Express. It happens to many people who have never used EmailProtect. Microsoft recommends that you update to the latest fixes of Internet Explorer. This should fix the problem.
Glossary

Application -- A program or tool used on your computer, such as a word processor, a game, or an email program.

Blocked -- To keep from appearing, displaying, accessing, etc.

Browser -- The application that lets you navigate around and view pages on the Web. Netscape and Internet Explorer are the two most common.

Category -- A general term for a whole topic or information type.

Default Settings -- A setting that a program automatically selects (usually the recommended settings) if you do not specify a substitute.

Filtering -- Controlling access to category content by analyzing the incoming and outgoing requests and letting them pass or diverting them based on settings selected within EmailProtect.

Help -- Online documentation. Many programs come with the instructional manual, or a portion of the manual, integrated into the program. If you encounter a problem or forget a command while running the program, you can access help documentation by selecting Help from the menu bar and clicking a topic for help documentation.

Icon -- A small picture that represents an object or program.

Internet -- The Internet consists of countless networks of computers that are connected together across the world allowing millions of people to share information. Components of the Internet include: the World Wide Web, newsgroups, chat rooms, and email.

Override -- To neutralize an action or automatic control with a desired but intermittent control.

Preferences -- Program settings that can be customized to meet your needs.

System Tray -- Located on the Windows taskbar, usually at the bottom of your screen and next to the clock. The system tray contains miniature icons for easy access to system functions such as fax, printer, modem, etc., and programs.

Customer Support

For questions and technical assistance, call 1-800-485-4008 for prompt, competent, and courteous customer support, Monday through Friday, 8 A.M. to 5 P.M. Mountain Standard Time.

You can email questions any time to info@contentwatch.com
Categories

Categories are representative of content. **ContentWatch** keeps an up-to-date list which is automatically passed on to you through your Internet connection. The best way to determine which categories you would like to allow and which categories you would like to have filtered, examine the category definitions below to aid you in your decisions.

**EmailProtect** does the examining for you and determines which category a Quarantined email belongs to.

**Defining Categories:**

**Ads** -- Email that is specifically a formatted advertisement.

**Adult/Mature** -- Email that references or contains links, text, or images of adult subject matter such as obscene or vulgar language, and adult chat rooms. Sites with mature content such as sexual orientation or alternative lifestyles.

**Chat** -- Email that references or contains chat protocols or applications, links to chat organizations, rings, and rooms.

**Drugs/Alcohol** -- Email that references or contains links, text, or images that deal with the manufacturing, distribution, or obtaining illegal drugs, alcohol, or other controlled substances. Sites that depict drug or alcohol paraphernalia and/or include methods for obtaining or manufacturing them. Does not include sites that provide information on prescription medications except those sites that describe how to illegally obtain them.

**Employment/Career** -- Email that references or contains links, text, or images that allow the postings of jobs or resumes. Sites that provide information on compensation in specific fields or regions. Sites that post information about jobs and job openings.

**Family Resources** -- Email that references or contains links, text, or images that provide family counseling, family safety tips, parenting information and tips, and family planning.

**Financial/Stocks** -- Email that references or contains links, text, or images that provide information about finances, financial planning, insurance, stock tickers, stock reports, or sites that allow the sell and purchase of stock. Includes banks and credit unions, and credit rating and reporting sites.

**Gambling** -- Email that references or contains links, text, or images that lead a person to wager money on online games with the expectation of winning money or prizes. Sites that contain links to other gambling sites or provide information on gambling strategies or tactics.

**Games** -- Email that references or contains links, text, or images that provide access to online or downloadable games, or discussions about games. Sites that provide information about game cheats.

**Government** -- Email that references or contains sites or resources that are specific to local, state, or federal government organizations or agencies, including political party sites and specific, official political sites. Sites ending in .gov.

**Hate/Violence** -- Email that references or contains sites or resources that promote or depict violence against persons, animals, property, or nations. Sites that single out groups for violence based on race, religion, or creed.

**Health/Medicine** -- Email that references or contains sites or resources that deal with or provide information on mental or physical health issues. Sites that allow the online purchase of prescription medications.

**Illegal Activities** -- Email that references or contains sites or resources that provide information about the manufacture, alteration, or sales of weapons. Sites that promote or depict disorderly conduct, or that provide information on the manufacturing of explosives and explosive devices.
**Instructional** -- Email that references or contains instructional material, tutorials, or how-to pages.

**Intimate Apparel** -- Email that references or contains sites or resources that display models wearing underwear, lingerie, or other suggestive or see-through attire, including swimsuits.

**Kids** -- Email that references or contains sites or resources intended for children, including entertainment, education, crisis counseling, and kid-friendly communities.

**Music/Entertainment** -- Email that references or contains sites or resources that provide access to free downloadable or for-pay online music and video files such as MP3, WAV, MPG, and AVI, etc. Sites that sell music or videos, or that are dedicated to the music or entertainment industry. Sites that provide information on TV programs and programming, including movie review sites.

**News** -- Email that references or contains sites or resources that provide live, recorded, or written reports or editorials about current events.

**Personals** -- Email that references or contains sites or resources that contain personal ads, personal info pages, and personal portals.

**Pornography** -- Email that references or contains sites or resources that are meant to sexually arouse the viewer. May show models or real people that are engaged in erotic behavior intended to cause sexual excitement and may show full or partial male or female nudity, or adult sexual toys. May describe sexually explicit activities or contain sexually explicit material including images, movies, or text. Sites would be considered X-rated.

**Religious** -- Email that references or contains sites or resources that provide information on specific religions or religious beliefs. Regional religious organizational sites and sites that promote religious groups, activities, and membership.

**Schools/Colleges** -- Email that refers to sites or resources that contain information dealing with colleges, schools, seminars, or courses. Sites that end in .edu.

**Search Engines/Portals** - Email that references or contains sites or resources that provide mechanisms for searching the Internet by specific words or phrases and that display the results as either links or images. Sites that allow a user to customize the look or content and that are geared to providing a "starting" place on the Internet.

**Shopping** -- Email that references or contains sites or resources that provide access to online malls, catalogs, or auctions, including classified ads. Department store sites, retail store sites, or sites that have coupons for free or discounted items.

**Sports** -- Email that references or contains sites or resources that promote, advertise, report on, or are associated with sports teams, individuals, or organizations. Sites that are involved with fantasy sports. Sites for organizations whose main focus is to report on amateur, college, or professional sports.

**Travel** -- Email that references or contains sites or resources that provide information on travel, such as resort and destination descriptions, ticketing and reservations, airline, bus, or train ticketing and itineraries, and car rental sites.

**Work Related** -- Email that references or contains URLs for sites that are used by their organization in the course of doing their regular work.